Aquarienbeleuchtung nach Maß

Dieses Thema im Forum "Technik" wurde erstellt von DorisAndrea, 8 September 2016.

  1. DorisAndrea

    DorisAndrea Aktives Mitglied

    Hallo!

    Bei meinem Pittiebecken ist der Leuchtbalkon endgültig hinüber... irgendwas mit dem "Anspringer" stimmt nicht, außerdem wird die Leuchte viel zu heiß (vermutlich mit ein Grund, warum das Becken im Sommer immer so warm ist..). Ich hab damals Becken nach Maß und Beleuchtung nach Maß beim Müller in Tulln bestellt... aber den scheints ja nimmer zu geben?

    Kennt jemand ein Geschäft in Wien, das solche Leuchtbalken nach Maß anfertigt?
     
  2. TomTiger

    TomTiger Aktives Mitglied

    Hi,

    kannst Du ein Foto machen? Wie groß ist er denn? Ich weiß nicht, ob es in Wien noch wen gibt, aber selbst im Osten sind Maßanfertigungen von sowas mittlerweile sehr teuer geworden.

    Ich könnte anbieten, dass ich ihn mir ansehe, gibt nicht viel, was man nicht reparieren kann. Kannst ihn zum nächsten Treffen bringen oder wenn es schneller gehen muss, können wir uns ja irgendwo zwecks Übergabe treffen.

    Auch beim Rusz kann man nachfragen, ob die sowas reparieren, ist ja jetzt nicht wirklich ernsthafte Technik.

    LG Tom
     
  3. DorisAndrea

    DorisAndrea Aktives Mitglied

    Vielen Dank, ich schau mir das mal an und mach ein Bild, morgen dann, weil ich heute bald wegmuss!
     
  4. tom45

    tom45 Mitglied

    Hi,
    wenn ich mich einmischen darf, ich bilde mir ein es handelt sich um 30 W T8 mit rund 90 cm, Starter und KVG. in der Dimension habe ich leider nichts herumliegen.
    lg Thomas
     
  5. DorisAndrea

    DorisAndrea Aktives Mitglied

    Hallöchen!

    T 30 W T8 stimmt, der Balken selber hat 103 cm. Der Starter ist im Balken, siehe Bild, dadurch kommt man auch so schlecht dazu... es dürfte wirklich nur an der Mechanik, in der der Starter steckt, liegen, heute hab ich da herumgedreht, jetzt leuchtet es wieder, allerdings - sobald sich die Lampe durch die Zeitschaltuhr abschaltet, schaltet sie sich später nimmer ein und man muss wieder am Starter herumdrehen...
    [​IMG]

    [​IMG]

    hier sieht man, dass es zwar anfängt zu leuchten, aber so bleibt das, wenn man nicht am Starter dreht...
    [​IMG]

    [​IMG]

    Andere Option wäre alles neuzumachen - neues Becken... (Länge auf 140 cm erhöhen und Breite auf 40 - Höhe ist mit 33 cm begrenzt...)
     
  6. tom45

    tom45 Mitglied

    Ich schau mal, ob ich einen Starter habe...
     
  7. DorisAndrea

    DorisAndrea Aktives Mitglied

    Danke, aber ich hab eh 4 Starter zu Hause (neue und alte), an denen selber liegts nicht, sondern an dem Teil, wo sie im Balken drinnensitzen.... das ist so ein Plastikteil mit Löchern... vielleicht schaff ich davon auch ein Bild!
     
  8. tom45

    tom45 Mitglied

    Brauchst Du nicht. Ich bin stur und behaupte weiter, dass es am Starter liegt ;)
     
  9. DorisAndrea

    DorisAndrea Aktives Mitglied

    Schön wärs.... ;-))

    Hier trotzdem ein Foto vom "Loch" - ist nicht einfach zu machen, weil die Kamera ja nicht nass werden soll, ich aber den ganzen Balken nicht rausnehmen will....


    [​IMG]

    Ach ja, nachdem die "Lichtpause" vorbei war und ich wieder Licht wollte und den Starter gedreht habe, hatte ich glatt einen Kurzschluss.

    Vorgestern hab ich auch zwei leichte Stromschläge abbekommen....
     
  10. tom45

    tom45 Mitglied

    Also erstens Stecker ziehen, zweitens trockenlegen und reparieren. Soll ich mit Werkzeug vorbeikommen?
     
  11. TomTiger

    TomTiger Aktives Mitglied

    Hi,

    der Starter gehört wasserdicht verschlossen, sonst sind Probleme vorprogrammiert. Man sieht ja, dass da eine Abdeckung hingehört.


    Ich würde auch einen elektronischen Starter empfehlen (kostete um die 2 Euro).

    Abdeckung für Starter (falls verloren): http://www.aquarium-laden.de/Starter-Abdeckung-mit-Dichtung

    Ansonsten auf Thomas hören: Trockenlegen und Kontakte reinigen. Das KVG kann warm werden, wenn es übermäßig warm wird kann da die Feuchtigkeit bereits Schaden angerichtet haben.

    Leider habe ich das letzte KVG für 30 W T8 bereits entsorgt, ich habe es (Küchenleuchte) gegen ein EVG getauscht.

    Ein EVG wird kaum warm und spart noch Geld, AFAIR bei einer 30er Röhre 10W und das Licht ist angenehmer (weniger Flackern). 10W bei 10 Stunden am Tag spart im Jahr ca. 9 Euro.

    Ein passendes EVG (Osram 1x 18-40 Watt Multiwatt EVG) kostet bei Amazon 11 Euro inkl. Porto nach Österreich (kommt aus England). Neuverkabelung dauert 10 Minuten.

    Würde ich stark empfehlen, wenn man das Ding eh trocken legen muss (dazu gehört Kontakte reinigen). Ich hatte so eine 30W Röhre mit EVG als Unterbauleuchte in der Küche, nach 1 Stunde war es im Fach darüber so warm, dass die Schokolade geschmolzen ist. Seit das EVG drin ist, wird es drüber fast nicht mehr warm.

    Daher meine Empfehlung, die 10 Euro, wenn Thomas den Einbau macht, ist es mE. unbedingt wert.

    LG Tom
     
  12. DorisAndrea

    DorisAndrea Aktives Mitglied

    Mahlzeit!

    Der Starter war stets wasserdicht verschlossen, die Probleme sind schon vorher aufgetreten, ich hab das Ganze dann nur offen gelassen zum Testen, weil es sehr mühsam war, das Ding jedesmal rauszuschrauben (was sehr schwer ging).
    Kontakte reinigen ist nahezu unmöglich, man kommt kaum dazu, das ist ein rundum verschweißter Balken, der nur an den Enden verschraubt, also öffenbar ist, eine etwas mehrwürdige Konstruktion...
    Da das Becken eh nimmer neu ist, werde ich wohl gleich alles neu machen lassen, ich glaub, das ist das Beste und wohl auch Sicherste. Dann kann ich auch gleich einiges an Größe zulegen, was den Fischen sicher gefällt ;-).
     
  13. DorisAndrea

    DorisAndrea Aktives Mitglied

    So, meine Bestellung für ein neues Becken ist so gut wie fix. Wird 130 x 40 x 33 werden.
    Ich muss mir einfach mal was vergönnen!
     
  14. DorisAndrea

    DorisAndrea Aktives Mitglied

    Damit ich das alte Becken auch reinigen kann (derzeit ist es ja ziemlich dunkel ohne Beleuchtung) hab ich heute eine Beleuchtung gebastelt, damit ich auch sehe, was ich da absauge bzw. dass ich dann auch die Fische rausfangen kann, wenn das neue Becken da ist.

    [​IMG]
     
  15. tom45

    tom45 Mitglied

    Hi,
    ja, jetzt sieht man wieder was ;)
    Soweit ich erkennen kann, haben doch einige Pflanzen den Sommer überstanden. Du weißt, dass ich fast immer Pflanzen übrig habe...
    lg Thomas
     
  16. DorisAndrea

    DorisAndrea Aktives Mitglied

    Vielen Dank, werde dich dann eh wieder belästigen! ;)

    Das neue Becken kommt dann wohl in ca. 3 Wochen, solange werde ich mir gfretten müssen.

    Die Cryptos sind interessanterweise alle noch schön und wachsen, ich hab sie beim heutigen Wasserwechsel in die rechte Ecke gesetzt, dort kommt das meiste Tageslicht vom Fenster hin.

    LG
    Doris
     
  17. tom45

    tom45 Mitglied

    Hi,
    wann richtest Du das Becken ein, wann willst Du die Pflanzen?
    lg Thomas
     
  18. DorisAndrea

    DorisAndrea Aktives Mitglied

    Hallöchen!
    Ich weiß es noch nicht, hab noch keine Nachricht erhalten, wann das alles fertig ist. Ich bin eh schon sooo gespannt, wann es kommt und hoffe jeden Tag auf eine Mail ;-))
    Aber jedenfalls hab ich Zeit, mich umzuschauen und hab schon einiges (neue Filter, Wurzeln) gekauft. Den intakten Filter von denen, die ich jetzt im Becken drinnen habe, werde ich einige Zeit mitlaufen lassen. Sand nehm ich auch den alten dazu, da ich das Becken ja nicht einlaufen lassen kann. Ich denke, das sollte problemlos funktionieren.
     
  19. DorisAndrea

    DorisAndrea Aktives Mitglied

    So, hab heute angerufen - Aquarium kommt am Samstag!!! Freu mich schon so, dann endlich wieder Fische zu sehen... derzeit ist ja alles finster und fahl... den Welsen und Guppies geht's aber gut, soweit ich das sehe. Die Cryptos sind auch noch schön auch eine Anubias lebt noch.
     
  20. marion

    marion Moderator Mitarbeiter

    ich hätt von ingrid einiges an geblüm
    solltest du vorher vorbeihüpfen wollen
     

Diese Seite empfehlen